[Wine] Re: Help compiling an older version of wine on 64 bit Fedora 14

mogorva wineforum-user at winehq.org
Tue Mar 1 21:47:55 CST 2011

You have to patch the source with this patch: http://www.winehq.org/pipermail/wine-patches/2010-July/091490.html

The patch is needed if you want to compile and run successfully any Wine versions prior to 1.3.0 on Fedora 14.

Here's the corresponding Redhat bugzilla page: https://bugzilla.redhat.com/show_bug.cgi?id=617968

More information about the wine-users mailing list