[Wine] Re: Autocad 2011 instalation is breaking up

gesaugen wineforum-user at winehq.org
Mon Mar 14 13:52:56 CDT 2011

dimesio wrote:
> The one test report in the AppDB says it needs .NET 3.5. 
> http://appdb.winehq.org/objectManager.php?sClass=version&iId=19791

yes, as it says in the link, "AutoCAD will not install because .NET failed, then it rolls back the installation"

so, I need .net 3.5... but can it be installed? 
here it doesn't look like it can?

More information about the wine-users mailing list