[Wine] Re: Autocad 2011 instalation is breaking up

dimesio wineforum-user at winehq.org
Mon Mar 14 15:48:25 CDT 2011

gesaugen wrote:
> so, I need .net 3.5... but can it be installed? 
> here it doesn't look like it can?

No, not correctly. Winetricks has a dotnet35 verb that comes with a warning that it doesn't work. If you want to try anyway, use a separate wineprefix to avoid messing up any other apps you have installed. http://wiki.winehq.org/winetricks

More information about the wine-users mailing list