[Wine] Re: Program loses focus

dimesio wineforum-user at winehq.org
Thu May 3 19:03:54 CDT 2012

LeeU wrote:
> I am using Ubuntu 10.04, currently with Wine v.1.2.2.

Versions older than 1.4 are no longer supported here. Upgrade. 

> does anyone know how I can download a copy of Wine 1.0 (seeing as it seemed to work just fine before)?

Wine 1.0 was obsolete by the time Ubuntu 10.04 came out; I don't think any 1.0 packages were ever built for it.

More information about the wine-users mailing list