[Wine]Eudora not working?

½Bî¶ §ºµth£Ñ½ southen at pipeline.com
Thu Jan 27 17:31:08 CST 2005

Hi, I spent days trying to figure this out, and read over the instructions 
on the website over and over.  I'm not super advanced with Linux, so I 
might need baby steps.  I've tried running Eudora 5.1 (I think that's the 
version), and I keep on getting missing DLL warnings.  I've put those DLLs 
in all the directories and made changes to the config file, but not use, 
I'm still supposedly missing one (and it's in there).  So, I then tried to 
install the program from scratch (installshied), but every time I try this, 
it freezes.

I am using the latest version of Wine from an RPM, and I'm running Fedora 
Core 3.  Ultimately, I'd like to run the Eudora that's sitting in another 
mounted drive (haven't created this partition yet, but I guess I'd just 
have to make a virtual link?  Once I get this working though, I am sure I 
can figure this out). In terms of getting this whole thing set up, what am 
I doing wrong?

Thanks very much!!

No virus found in this outgoing message.
Checked by AVG Anti-Virus.
Version: 7.0.300 / Virus Database: 265.7.2 - Release Date: 1/21/2005

More information about the wine-users mailing list