[Wine] Flash, Shockwave, 3dVia plugins

tparker tparker at etherstorm.net
Thu Jun 23 15:42:02 CDT 2011

On 06/23/2011 03:56 PM, TiberiusT wrote:
> and it seems to install properly, but on opening Firefox (using 3.6.17 as incl prompted in Winetricks menu

I was able to get the shockwave site to work, but as with the previous 
poster it had to be Firefox 3.5, the 3.6 version you used would not work 
for me either.

More information about the wine-users mailing list